An example incident can be created
Incident Report for Acme API Co.
Resolved
We can then resolve the incident entirely.
Posted 6 days ago. Sep 10, 2019 - 10:33 PDT
Identified
In which we've identified that an incident exists and we know what the problem is.
Posted 6 days ago. Sep 10, 2019 - 10:32 PDT
This incident affected: Test Group (Innovation API).